Preklopnik Cisco Catalyst C1300-48T-4G (48xGbE, 4xSFP)
1 211,90 €
871,64 €
697,31 € bez PDV-a
Moglo bi vam biti korisno
Opis i parametri
Cisco Catalyst preklopnik C1300-48T-4G
Serija Cisco Catalyst 1300 su upravljani preklopnici poslovne klase Gigabit Ethernet Layer 3 dizajnirani za mala i srednja poduzeća i podružnice. Ovi jednostavni, fleksibilni i sigurni prekidači idealni su za postavljanje izvan razvodne kutije. Serija Catalyst 1300 radi na prilagođenom softveru operativnog sustava Linux s intuitivnim grafičkim sučeljem koje pojednostavljuje postavljanje mreže i naprednim značajkama koje ubrzavaju digitalnu transformaciju, dok sveobuhvatna sigurnost štiti kritične poslovne transakcije. Preklopnici serije 1300 pružaju idealnu kombinaciju pristupačnosti i mogućnosti za mala i srednja poduzeća, pomažući vam da stvorite učinkovitiju i povezaniju radnu snagu.
Stranice proizvoda: C1300-48T-4G| Performanse | |
| Kapacitet prebacivanja i brzina prosljeđivanja (Svi prekidači su brzine žice i ne blokiraju) | |
| Kapacitet u milijunima paketa u sekundi (mpps) (64-bajtni paketi) | 77.38 |
| Preklopni kapacitet u gigabitima po sekundi (Gbps) | 104.0 |
| Prebacivanje sloja 2 | |
| Spanning Tree Protocol (STP) | Standardna podrška za razapinjuće stablo 802.1d
Brza konvergencija pomoću 802.1w (Rapid Spanning Tree Protocol [RSTP]), omogućeno prema zadanim postavkama Više instanci razapinjućeg stabla koje koriste 802.1s (MSTP); Podržano je 8 instanci Per-VLAN Spanning Tree Plus (PVST+); Podržano je 126 instanci Brzi PVST+ (RPVST+); Podržano je 126 instanci |
| Grupiranje priključaka/agregacija veza | Podrška za IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Do 8 grupa Do 8 portova po grupi sa 16 portova kandidata za svaku (dinamičku) 802.3ad agregaciju veza |
| VLAN-ovi | Podrška za do 4093 VLAN-a istovremeno
VLAN-ovi temeljeni na portu i 802.1Q tagovima, VLAN temeljen na MAC-u, VLAN temeljen na protokolu, VLAN temeljen na IP podmreži Upravljanje VLAN-ovima Privatni VLAN s promiskuitetnim, izoliranim i zajedničkim priključkom Private VLAN Edge (PVE), također poznat kao zaštićeni portovi, s višestrukim vezama Gost VLAN, neautentificirani VLAN Dinamička dodjela VLAN-a putem RADIUS poslužitelja zajedno s 802.1X autentifikacijom klijenta VLAN opreme u prostorijama korisnika (CPE) VLAN za automatski nadzor (ASV) |
| Glasovni VLAN | Glasovni promet se automatski dodjeljuje VLAN-u specifičnom za glas i tretira se s odgovarajućim razinama QoS-a. Protokol za otkrivanje glasovnih usluga (VSDP) pruža mrežnu implementaciju glasovnih krajnjih točaka i uređaja za kontrolu poziva bez dodira |
| Multicast TV VLAN | Multicast TV VLAN omogućuje dijeljenje jednog multicast VLAN-a u mreži dok pretplatnici ostaju u zasebnim VLAN-ovima. Ova je značajka također poznata kao Multicast VLAN Registration (MVR) |
| VLAN prijevod | Podrška za VLAN mapiranje jedan na jedan, u kojem se korisnički VLAN-ovi (C-VLAN-ovi) na rubnom sučelju mapiraju u VLAN-ove davatelja usluga (S-VLAN-ovi), a izvorne C-VLAN oznake zamjenjuju se navedenim S-VLAN-om |
| Q-u-Q | VLAN-ovi transparentno prelaze mrežu pružatelja usluga dok izoliraju promet među korisnicima |
| Selektivno Q-in-Q | Selektivni Q-in-Q je poboljšanje osnovne značajke Q-in-Q i pruža, po rubnom sučelju, više mapiranja različitih C-VLAN-ova u odvojene S-VLAN-ove
Selektivni Q-in-Q također omogućuje konfiguraciju Ethertype (Tag Protocol Identifier [TPID]) S-VLAN oznake Također je podržano tuneliranje protokola Layer 2 preko Q-in-Q |
| Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) | GVRP i GARP omogućuju automatsko širenje i konfiguraciju VLAN-ova u premoštenoj domeni |
| Jednosmjerna veza | UDLD prati fizičke veze kako bi otkrio jednosmjerne veze uzrokovane neispravnim |
| Otkrivanje (UDLD) | greške u ožičenju ili kabelu/portu kako bi se spriječile petlje prosljeđivanja i crna rupa prometa u komutiranim mrežama |
| DHCP relej na sloju 2 | Relej DHCP prometa na DHCP poslužitelj u drugom VLAN-u; radi s DHCP opcijom 82 |
| Internet Group Management Protocol (IGMP) verzije 1, 2 i 3 njuškanje | IGMP ograničava multicast promet koji zahtijeva intenzivnu propusnost samo na podnositelje zahtjeva; podržava 2000 multicast grupa (također je podržan multicasting specifičan za izvor) |
| IGMP upitnik | IGMP querier koristi se za podršku Layer 2 multicast domene njuškajućih prekidača u nedostatku multicast routera |
| IGMP proxy | IGMP proxy pruža mehanizam za multicast prosljeđivanje na temelju informacija o članstvu u IGMP bez potrebe za kompliciranijim protokolima multicast usmjeravanja |
| Head-of-Line (HOL) blokiranje | Prevencija HOL blokiranja |
| Loopback detekcija | Detekcija povratne petlje pruža zaštitu od petlji odašiljanjem paketa protokola petlje izvan priključaka na kojima je omogućena zaštita petlje. Djeluje neovisno o STP-u |
| Sloj 3 | |
| IPv4 usmjeravanje | Brzinsko usmjeravanje IPv4 paketa
Do 990 statičkih ruta i do 128 IP sučelja |
| IPv6 usmjeravanje | Brzinsko usmjeravanje IPv6 paketa |
| Layer 3 sučelje | Konfiguracija sučelja sloja 3 na fizičkom portu, LAG, VLAN sučelju ili sučelju povratne petlje |
| Bezklasno usmjeravanje među domenama (CIDR) | Podrška za CIDR |
| Routing Information Protocol (RIP) v2 | Podrška za RIP v2 za dinamičko usmjeravanje |
| Usmjeravanje temeljeno na pravilima (PBR) | Fleksibilna kontrola usmjeravanja za usmjeravanje paketa na drugi sljedeći skok na temelju IPv4 ili IPv6 popisa kontrole pristupa (ACL) |
| DHCP poslužitelj | Switch funkcionira kao IPv4 DHCP poslužitelj, poslužujući IP adrese za više DHCP skupova ili opsega
Podrška za DHCP opcije |
| DHCP relej na sloju 3 | Relej DHCP prometa preko IP domena |
| Relej protokola korisničkog datagrama (UDP). | Relej emitiranih informacija preko domena sloja 3 za otkrivanje aplikacija ili prijenos Bootstrap protokola (BOOTP)/DHCP paketa |
| Sigurnost | |
| Protokol Secure Shell (SSH). | SSH je sigurna zamjena za Telnet promet. Protokol sigurnog kopiranja (SCP) također koristi SSH. SSH v1 i v2 su podržani |
| Secure Sockets Layer (SSL) SSL podrška: šifrira sav HTTPS promet, dopuštajući vrlo siguran pristup GUI-ju za upravljanje temeljenom na pregledniku u preklopniku | |
| IEEE 802.1X (uloga autentifikatora) | 802.1X: RADIUS provjera autentičnosti i računovodstvo, MD5 hash, gostujući VLAN, neautentificirani VLAN, način rada s jednim/više hostova i jedna/više sesija
Podržava vremenski 802.1X, dinamički VLAN dodjelu i MAC autentifikaciju |
| IEEE 802.1X tražitelj | Prekidač se može konfigurirati da djeluje kao molitelj drugog preklopnika. To omogućuje prošireni siguran pristup u područjima izvan ormara za ožičenje (kao što su konferencijske sobe) |
| Provjera autentičnosti temeljena na webu | Web-bazirana provjera autentičnosti omogućuje kontrolu mrežnog pristupa putem web-preglednika bilo kojem glavnom uređaju i operativnom sustavu |
| STP Bridge Protocol Data Unit (BPDU) Guard | Sigurnosni mehanizam za zaštitu mreže od nevažećih konfiguracija. Priključak omogućen za BPDU Guard isključuje se ako se na tom priključku primi BPDU poruka. Time se izbjegavaju slučajne topološke petlje |
| STP zaštita korijena | Sprječava rubne uređaje koji nisu pod kontrolom mrežnog administratora da postanu STP korijenski čvorovi |
| STP povratna zaštita | Pruža dodatnu zaštitu od petlji za prosljeđivanje sloja 2 (STP petlje) |
| DHCP njuškanje | Filtrira DHCP poruke s neregistriranim IP adresama i/ili s neočekivanih ili nepouzdanih sučelja. To sprječava lažne uređaje da se ponašaju kao DHCP poslužitelji |
| IP Source Guard (IPSG) | Kada je IPSG omogućen na portu, prekidač filtrira IP pakete primljene s porta ako izvorne IP adrese paketa nisu statički konfigurirane ili dinamički naučene od DHCP njuškanja. Ovo sprječava krivotvorenje IP adrese |
| Dinamička ARP inspekcija (DAI) | Prekidač odbacuje ARP pakete s porta ako nema statičkih ili dinamičkih IP/MAC veza ili ako postoji nepodudarnost između izvorne i odredišne adrese u ARP paketu. To sprječava napade čovjeka u sredini |
| Povezivanje IP/MAC/porta (IPMB) | Prethodne značajke (DHCP njuškanje, IPSG i DAI) rade zajedno kako bi spriječile napade uskraćivanja usluge (DoS) na mreži, čime se povećava dostupnost mreže |
| Tehnologija Secure Core (SCT) | Osigurava da preklopnik prima i obrađuje promet upravljanja i protokola bez obzira na količinu primljenog prometa |
| Zaštitite osjetljive podatke (SSD) | Mehanizam za sigurno upravljanje osjetljivim podacima (kao što su lozinke, ključevi itd.) na preklopniku, popunjavanje tih podataka drugim uređajima i sigurna automatska konfiguracija. Pristup za pregled osjetljivih podataka kao običnog teksta ili šifriranih pruža se prema razini pristupa koju konfigurira korisnik i metodi pristupa korisnika |
| Pouzdani sustavi | Pouzdani sustavi pružaju vrlo siguran temelj za Cisco proizvode
Obrana tijekom izvođenja (zaštita izvršnog prostora [X-Space], randomizacija rasporeda adresnog prostora [ASLR], ugrađena provjera veličine objekta [BOSC]) |
| Privatni VLAN | Pruža sigurnost i izolaciju između portova preklopnika, što pomaže osigurati da korisnici ne mogu njuškati promet drugih korisnika; podržava više uplinkova. |
| Sloj 2 izolacije Private VLAN Edge (PVE) | PVE (također poznat kao zaštićeni portovi) pruža izolaciju sloja 2 između uređaja u istom VLAN-u; podržava više uplinkova |
| Sigurnost luke | Mogućnost zaključavanja izvornih MAC adresa na portove i ograničavanje broja naučenih MAC adresa |
| RADIUS/TACACS+ | Podržava RADIUS i TACACS autentifikaciju. Promijeni funkcije kao klijent |
| RADIUS računovodstvo | RADIUS računovodstvene funkcije dopuštaju slanje podataka na početku i kraju usluga koji pokazuju broj resursa (kao što su vrijeme, paketi, bajtovi i tako dalje) korištenih tijekom sesije |
| Kontrola oluje | Broadcast, multicast i nepoznati unicast |
| DoS prevencija | Prevencija DoS napada |
| Više razina korisničkih povlastica u CLI-ju | Razine 1, 7 i 15 povlastica |
| ACL-ovi | Podrška za do 1024 pravila
Ispuštanje ili ograničenje brzine na temelju izvornog i odredišnog MAC-a, VLAN ID-a, IPv4 ili IPv6 adrese, IPv6 oznake toka, protokola, priključka, Differentiated Services Code Point (DSCP)/IP prioriteta, TCP/UDP izvora i odredišnih priključaka, 802.1p prioriteta, Vrsta Etherneta, paketi Internet Control Message Protocol (ICMP), IGMP paketi, TCP oznaka; ACL se može primijeniti i na ulaznoj i na izlaznoj strani Podržani ACL-ovi temeljeni na vremenu |
| Kvaliteta usluge | |
| Razine prioriteta | 8 hardverskih redova |
| Zakazivanje | Strogi prioritet i Weighted Round-Robin (WRR) |
| Klasa usluge | Temeljeno na portu, 802.1p VLAN prioritetno, IPv4/IPv6 IP prvenstvo/Vrsta usluge (ToS)/DSCP temeljeno, Diferencirane usluge (DiffServ), ACL-ovi za klasifikaciju i označavanje, pouzdani QoS
Dodjeljivanje reda čekanja na temelju DSCP-a i klase usluge (802.1p/CoS) |
| Ograničenje brzine | Ulazni policajac; oblikovanje izlaza i kontrola brzine po VLAN-u, po portu i na temelju protoka; dual-rate 3-color (2R3C) policija |
| Izbjegavanje zagušenja | Potreban je algoritam za izbjegavanje TCP zagušenja kako bi se smanjila i spriječila globalna sinkronizacija gubitka TCP-a |
| iSCSI optimizacija prometa | Mehanizam za davanje prioriteta iSCSI prometu u odnosu na druge vrste prometa |
| Standardi | |
| Standardi | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab
1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3ae 10 Gbps Ethernet preko vlakana za LAN, IEEE 802.3an 10GBASE-T 10 Gbps Ethernet preko bakrenog kabela upredene parice, IEEE 802.3x protok Kontrola, IEEE 802.1D (STP, GARP i GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w Rapid STP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, IEEE 802.1AB Link Layer Discovery Protocol, IEEE 802.3az Energy Efficient Ethernet, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 826, RFC 879, RFC 896, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3176, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 |
| IPv6 | |
| IPv6 | IPv6 host način, IPv6 preko Etherneta, dvostruki IPv6/IPv4 stog
Otkrivanje IPv6 susjeda i usmjerivača (ND), IPv6 automatska konfiguracija adrese bez statusa, otkrivanje maksimalne jedinice prijenosa (MTU) Detekcija duplicirane adrese (DAD), ICMP verzija 6 DHCPv6 klijent s praćenjem stanja IPv6 preko IPv4 mreže s podrškom za tunel Intrasite Automatic Tunnel Addressing Protocol (ISATAP) |
| IPv6 QoS | Određivanje prioriteta IPv6 paketa u hardveru |
| IPv6 ACL-ovi | Odbacite ili ograničite brzinu IPv6 paketa u hardveru |
| Sigurnost IPv6 prvog skoka | RA čuvar
ND inspekcija DHCPv6 zaštita Tablica povezivanja susjeda (njuškanje i statični unosi) Provjera integriteta povezivanja susjeda |
| Multicast Listener Discovery (MLD v1/2) njuškanje | Isporučite IPv6 multicast pakete samo potrebnim primateljima |
| MLD proxy | MLD proxy pruža mehanizam za multicast prosljeđivanje na temelju informacija o MLD članstvu bez potrebe za kompliciranijim protokolima multicast usmjeravanja |
| IPv6 aplikacije | Web/SSL, Telnet poslužitelj/SSH, ping, traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), SNMP, RADIUS, syslog, DNS klijent, Telnet klijent, DHCP klijent, DHCP auto-config, IPv6 DHCP relej, TACACS+ |
| Podržani IPv6 RFC-ovi | RFC 4443 (koji je zastario RFC 2463): ICMP verzija 6
RFC 4291 (koji je zastario RFC 3513): IPv6 arhitektura adrese RFC 4291: IPv6 arhitektura adrese RFC 2460: IPv6 specifikacija RFC 4861 (koji je zastario RFC 2461): otkrivanje susjeda za IPv6 RFC 4862 (koji je zastario RFC 2462): IPv6 automatska konfiguracija adrese bez statusa RFC 1981: otkrivanje staze MTU RFC 4007: IPv6 scoped adresa arhitektura RFC 3484: zadani mehanizam odabira adrese RFC 5214 (koji je zastario RFC 4214): ISATAP tuneliranje RFC 4293: MIB IPv6: tekstualne konvencije i opća grupa RFC 3595: tekstualne konvencije za oznaku toka IPv6 |
| Upravljanje | |
| Cisco Business Dashboard | Podrška za ugrađenu sondu za Cisco Business Dashboard koja radi na preklopniku. Uklanja potrebu za postavljanjem zasebnog hardvera ili virtualnog stroja za Cisco Business Dashboard Probe na licu mjesta |
| Mobilna aplikacija Cisco Business | Mobilna aplikacija za Cisco Business switch i bežične proizvode. Pomaže u postavljanju lokalne mreže u nekoliko minuta i omogućuje jednostavno upravljanje na dohvat ruke |
| Cisco Network Plug and Play (PnP) agent | Rješenje Cisco Network PnP pruža jednostavnu, sigurnu, objedinjenu i integriranu ponudu za olakšavanje uvođenja uređaja u nove podružnice ili kampuse ili za pružanje ažuriranja postojeće mreže. Rješenje pruža objedinjeni pristup pružanju Cisco usmjerivača, preklopnika i bežičnih uređaja s iskustvom postavljanja gotovo bez dodira.
Podržava Cisco PnP Connect |
| Web korisničko sučelje | Ugrađeni uslužni program za konfiguraciju prekidača za jednostavno konfiguriranje uređaja temeljeno na pregledniku (HTTP/HTTPS)
Podržava jednostavan i napredni način rada, konfiguraciju, čarobnjake, prilagodljivu nadzornu ploču, održavanje sustava, nadzor, online pomoć i univerzalno pretraživanje |
| SNMP | SNMP verzije 1, 2c i 3 s podrškom za zamke i SNMP verzija 3 Sigurnosni model temeljen na korisniku (USM) |
| Daljinski nadzor (RMON) | Ugrađeni RMON softverski agent podržava 4 RMON grupe (povijest, statistika, alarmi i događaji) za poboljšano upravljanje prometom, praćenje i analizu |
| IPv4 i IPv6 dual stack | Koegzistencija oba skupa protokola za olakšavanje migracije |
| Nadogradnja firmvera | Nadogradnja web preglednika (HTTP/HTTPS) i TFTP te nadogradnja preko SCP-a koji radi preko SSH Dvostruke slike za otporne nadogradnje firmvera |
| Port zrcaljenje | Promet na portu može se preslikati na drugi port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 8 izvorišnih priključaka može se preslikati na jedan odredišni priključak |
| VLAN zrcaljenje | Promet iz VLAN-a može se preslikati na port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 8 izvornih VLAN-ova može se preslikati na jedan odredišni port |
| Preusmjeravanje i zrcaljenje temeljeno na protoku | Preusmjeravanje ili zrcaljenje prometa na odredišni port ili sesiju zrcaljenja na temelju protoka |
| Analizator priključka daljinskog prekidača (RSPAN) | Promet se može zrcaliti preko domene sloja 2 na udaljeni priključak na drugom preklopniku radi lakšeg rješavanja problema |
| sFlow agens | Switch može izvesti uzorke sFlow u vanjske kolektore. sFlow pruža pregled mrežnog prometa sve do razine protoka |
| DHCP (opcije 12, 59, 60, 66, 67, 82, 125, 129 i 150) | DHCP opcije olakšavaju strožu kontrolu sa središnje točke (DHCP poslužitelj) za dobivanje IP adrese, automatske konfiguracije (s konfiguracijom i preuzimanjem slikovne datoteke), DHCP releja i naziva hosta |
| Sigurna kopija (SCP) | Sigurno prenesite datoteke na preklopnik i sa njega |
| Automatska konfiguracija s preuzimanjem SCP datoteke | Omogućuje sigurnu masovnu implementaciju uz zaštitu osjetljivih podataka |
| Konfiguracijske datoteke koje se mogu uređivati | Konfiguracijske datoteke mogu se uređivati uređivačem teksta i preuzimati na drugi preklopnik, što olakšava masovnu implementaciju |
| Pametni priključci | Pojednostavljena konfiguracija QoS-a i sigurnosnih mogućnosti |
| Automatski pametni priključci | Primjenjuje inteligenciju isporučenu putem uloga Smartporta i automatski je primjenjuje na port na temelju uređaja otkrivenih putem Cisco Discovery Protocol-a ili LLDP-MED-a. To olakšava implementaciju bez dodira |
| Prikaz teksta CLI | CLI koji se može skriptirati. Podržan je potpuni CLI kao i CLI na temelju izbornika. Razine korisničkih povlastica 1, 7 i 15 podržane su za CLI |
| Lokalizacija | Lokalizacija GUI-ja i dokumentacije na više jezika |
| Banner za prijavu | Konfigurabilno više bannera za web kao i CLI |
| Ostalo upravljanje | Traceroute, jedno IP upravljanje, HTTP/HTTPS, SSH, RADIUS, port zrcaljenje, TFTP nadogradnja, DHCP klijent, BOOTP, SNTP, Xmodem nadogradnja, kabelska dijagnostika, ping, syslog, Telnet klijent (SSH sigurna podrška), automatske postavke vremena od strane uprave stanica |
| Zeleno (energetska učinkovitost) | |
| Otkrivanje energije | Automatski isključuje napajanje na RJ-45 priključku kada je veza za otkrivanje u prekidu. Aktivni način rada se nastavlja bez gubitka bilo kojeg paketa kada prekidač otkrije da je veza uspostavljena |
| Detekcija duljine kabela | Podešava jačinu signala na temelju duljine kabela. Smanjuje potrošnju energije za kraće kabele |
| Sukladno EEE (802.3az) | Podržava IEEE 802.3az na svim bakrenim Gigabit Ethernet priključcima |
| Onemogući LED diode priključka | LED diode se mogu ručno isključiti radi uštede energije |
| Rad luke temeljen na vremenu | Uspostavite ili isključite vezu na temelju korisnički definiranog rasporeda (kada je port administrativno otvoren) |
| General | |
| Jumbo okviri | Veličine okvira do 9000 bajtova. Zadani MTU je 2000 bajtova |
| MAC tablet | 16.000 adresa |
| Zaštita od strugotine | Otkriva pokušaje petljanja i reagira tijekom pokretanja |
| Integritet čizama | Vidljivost integriteta pokretanja omogućuje da identitet Ciscove platforme i informacije o integritetu softvera budu vidljivi i djelotvorni |
| Otkriće | |
| Bonjour | Prekidač se oglašava koristeći Bonjour protokol |
| Link Layer Discovery Protocol (LLDP) (802.1ab) s proširenjima LLDP-Media Endpoint Discovery (MED) | LLDP omogućuje preklopniku da reklamira svoju identifikaciju, konfiguraciju i mogućnosti susjednim uređajima koji pohranjuju podatke u MIB. LLDP-MED je poboljšanje LLDP-a koje dodaje proširenja potrebna za IP telefone. |
| Cisco Discovery Protocol | Prekidač se oglašava koristeći Cisco Discovery Protocol. Također uči povezani uređaj i njegove karakteristike putem Cisco Discovery Protocol |
| Hardver | |
| Potrošnja energije (u najgorem slučaju) | |
| Potrošnja energije sustava | 110V=38,80W
220V=38,07W |
| Rasipanje topline (BTU/h) | 132.39 |
| Napajanje u stanju mirovanja | 110V=13,36W
220V=13,09W |
| luke | |
| Ukupni portovi sustava | 52 x Gigabit Ethernet |
| RJ-45 priključci | 48 x Gigabit Ethernet |
| Kombinirani priključci (RJ-45 + utičnica malenog oblika [SFP]) | 4 x SFP |
| Konzolni priključak | Cisco standardni RJ-45 konzolni priključak i USB Type C priključak |
| USB priključak | USB Type C priključak na prednjoj ploči preklopnika za jednostavno upravljanje datotekama i slikama, kao i priključak za konzolu |
| Gumbi | Gumb za resetiranje |
| Vrsta kabliranja | Neoklopljeni upleteni par (UTP) Kategorija 5e ili bolji za 1000BASE-T |
| LED diode | Sustav, Link/Act, PoE, Brzina |
| Bljesak | 512 MB |
| CPU | ARM dvojezgreni na 1,4 GHz |
| GUTLJAJ | 1 GB DDR4 |
| Međuspremnik paketa | Svi brojevi su agregirani na svim portovima, jer se međuspremnici dinamički dijele:
1,5 MB |
| Podržani SFP moduli | MGBSX1
MGBLX1 MGBLH1 MGBT1 GLC-SX-MMD GLC-EX-SMD GLC-ZX-SMD GLC-LH-SMD GLC-BX-U GLC-BX-D GLC-TE CWDM-SFP-1470 CWDM-SFP-1490 CWDM-SFP-1510 CWDM-SFP-1530 CWDM-SFP-1550 CWDM-SFP-1570 CWDM-SFP-1590 CWDM-SFP-1610 |
| Ekološki | |
| Dimenzije jedinice (Š x D x V) | 445 x 288 x 44 mm (17,5 x 11,33 x 1,73 in) |
| Težina jedinice | 3,95 kg (8,71 lb) |
| Vlast | 100-240V 50-60 Hz, unutarnji |
| Certifikati | UL (UL 62368), CSA (CSA 22.2), CE oznaka, FCC dio 15 (CFR 47) klasa A |
| Radna temperatura | 23° do 122°F (-5° do 50°C) |
| Temperatura skladištenja | -13° do 158°F (-25° do 70°C) |
| Radna vlažnost | 10% do 90%, relativno, bez kondenzacije |
| Vlažnost skladištenja | 10% do 90%, relativno, bez kondenzacije |
| Akustična buka i srednje vrijeme između kvarova (MTBF) | |
| VENTILATOR (broj) | 1 |
| Akustična buka | 25°C: 29,7 dBA |
| MTBF na 25°C (sati) | 1,473,382 |
| Jamstva | Ograničeni životni vijek sa zamjenom po povratku u tvornicu |
| Sadržaj paketa | |
| Prekidač serije Cisco Catalyst 1300 | |
| Kabel za napajanje | |
| Komplet za montažu | |
| Kartica pokazivača | |
| Minimalni zahtjevi | |
| Web preglednik: Chrome, Firefox, Edge, Safari | |
| Ethernet mrežni kabel kategorije 5e | |
| TCP/IP, mrežni adapter i instalirani mrežni operativni sustav (kao što je Microsoft Windows, Linux ili Mac OS X). |
Moglo bi Vas zanimati
Parametri
Savjetovalište
Često postavljena pitanja
Je li moguće robu podignuti osobno?
Nažalost, nemamo fizičke trgovine. Vašu narudžbu dostavit će vam dostavljač GLS u vaše ruke ili do GLS Parcel Shopa (mjesto za preuzimanje GLS).
Što ako mi punjenje neće odgovarati u pisač?
Punjenje nam možete vratiti u roku od 30 dana i mi ćemo vam vratiti novac za robu. Ako slučajno imamo pogrešku na web-stranici i uz punjenje smo naveli neispravan pisač, naravno da ćemo vam takvo punjenje zamijeniti i nakon 30 dana. Ponekad se dogodi da kupci zaborave ukloniti zaštitne elemente na punjenjima – ako vam punjenje ne odgovara u pisač, provjerite jeste li uklonili zaštitne narančaste, žute ili ostale plastične elemente u boji koji služe za zaštitu od oštećenja. Na punjenju se mogu pojaviti zaštitni elementi od papira i tzv. seal koji štiti od curenja tonera.
Kojom će mi dostavnom službom narudžba biti isporučena?
Prilikom narudžbe možete odabrati među sljedećim mogućnostima: dostava dostavnom službom GLS sve do vaših ruku ili dostava do GLS Parcel Shopa (automat za preuzimanje).
Mogu li dostavljaču platiti karticom?
Dostavljači dostavne službe GLS opremljeni su terminalima za plaćanje karticom. U rijetkim slučajevima može doći do gubitka signala ili drugog tehničkog problema zbog kojega nije moguće provesti plaćanje karticom. Do takvih gubitaka dolazi vrlo rijetko i dostavljači ih nadziru.
Gdje se nalazi paket s mojom narudžbom?
Dostavna služba poslat će vam e-poštom ili SMS-om broj za praćenje paketa i poveznicu za njegovo praćenje.
Do kada moram poslati narudžbu kako bi bila dostavljena u roku od 48 sati?
Vrijeme isporuke razlikuje se ovisno o aktualnom stanju i uvjetima dostavne službe. Punjenja TonerPartner PREMIUM u 95 % slučajeva isporučujemo u roku od 48 sati ako ih naručite do 12:00. Originalna punjenja u roku od 3 radna dana. Vrijeme isporuke pronaći ćete u pojedinostima o proizvodu ili u košarici uz vašu narudžbu.
Moram li se registrirati prilikom kupnje?
Za dovršetak narudžbe ne morate se registrirati.
Mogu li svoju narudžbu izdiktirati na telefon?
Zbog uredbe OUZP (GDPR) i pravne zaštite potrošača i prodavatelja ne možemo primati telefonske narudžbe. Rado ćemo vas savjetovati putem telefona, ali narudžbu morate poslati vi putem našeg e-shopa.
Kako ću saznati da je moj paket dostavljen?
Dostavna služba kontaktirat će vas putem e-pošte, SMS-a ili telefona. Na e-poštu i SMS doći će vam broj za praćenje paketa i poveznica za njegovo praćenje.
Što znači plaćanje karticom online?
Narudžbu možete platiti svojom bankovnom karticom koju koristite, primjerice, za podizanje gotovine na bankomatu. Prilikom plaćanja karticom online plaćate unaprijed (slično kao prilikom plaćanja na bankovni račun). Riječ je o 100 % sigurnom plaćanju prilikom kojega je potrebno unijeti 16-znamenkasti brojčani kod i rok valjanosti kartice s prednje strane te 3-znamenkasti (CCV) kod sa stražnje strane kartice. Nemojte zaboraviti u svojoj banci ili internetskom bankingu provjeriti imate li odobrena plaćanja karticom na internetu.
Koji je tijek reklamacije i koliko dugo traje njezino rješavanje?
Većinu reklamacija rješavamo u roku od 7 do 14 radnih dana. No u nekim slučajevima može potrajati do 30 dana, što je ujedno zakonski rok za rješavanje reklamacija. Rješavanje reklamacije ubrzat ćete ispravnim ispunjavanjem online obrasca za reklamaciju koji ćete pronaći na stranici.: https://www.tonerpartner.hr/kupnja-kod-nas/uvjeti-reklamacije/
Što su bodovi vjernosti?
Bodove vjernosti dobivaju registrirani kupci za svaki proizvod u narudžbi i mogu ih koristiti kao popust za sljedeću narudžbu. Za svaki 1 bod dobivaju popust 1 Kn.
Kada ću dobiti bodove za vjernost i kako ih mogu iskoristiti?
Bodovi za vjernost automatski će vam se pribrojiti 21 dan nakon dostave narudžbe. Zatim si od njih nakon prijave u svoj račun možete sastaviti kod za popust koji ćete iskoristiti u narudžbi. Za korištenje koda za popust u narudžbi odaberite „Imam kod za popust i želim ga iskoristiti”.
Nitko još nije postavio pitanja o proizvodu. Ako Vas nešto zanima, pošaljite nam svoje pitanje putem obrasca. Mi ćemo Vam odgovoriti.
