Cisco preklopnik CBS250-48T-4X (48xGbE, 4xSFP+) - OSVJEŽI

- 25%

ilustracija

Cisco preklopnik CBS250-48T-4X (48xGbE, 4xSFP+) - OSVJEŽI
Br. proizvoda
31608020
OEM
CBS250-48T-4X-EU-RF
Proizvođač
Cisco
Bodovi vjernosti: 26
0 ocjene
Na zalihi: 2 kom, u srijedu kod vas

699,73 €

522,54 €

418,03 € bez PDV-a

Najniža cijena u posljednjih 30 dana: 519,83 €
Na zalihi: 2 kom, u srijedu kod vas

522,54 €

699,73 €

418,03 € bez PDV-a

Moglo bi vam biti korisno

Opis i parametri

Cisco switch CBS250-48T-4X - REFRESH

CISCO REFRESH su prerađeni proizvodi koje isporučuje CISCO s potvrdom o kvaliteti, jamstvom i servisnom podrškom koja je jednaka jednakom novom proizvodu

Serija Cisco Business 250 predstavlja novu generaciju pristupačnih inteligentnih preklopnika koji kombiniraju visoku mrežnu izvedbu, sigurnost i pouzdanost sa sveobuhvatnim skupom mrežnih funkcija potrebnih za pouzdanu mrežu malih poduzeća.

Jamstvo vrijedi do kraja podrške 31.10.2029. Obavijest o kraju životnog vijeka za CISCO CBS250 Stranice proizvoda: CBS250-48T-4X Vodič za brzi početak: Vodič za brzi početak
Kapacitet prebacivanja (Svi prekidači su brzine žice i ne blokiraju)
Brzina prosljeđivanja u milijunima paketa u sekundi (mpps; 64-bajtni paketi) 130.94
Kapacitet prebacivanja u gigabitima po sekundi (Gbps) 176
Prebacivanje sloja 2
Spanning Tree Protocol (STP) Standardna podrška za razapinjuće stablo 802.1d
Brza konvergencija pomoću 802.1w (Rapid Spanning Tree Protocol [RSTP]), omogućeno prema zadanim postavkama
Više instanci razapinjućeg stabla koje koriste 802.1s (MSTP); Podržano je 8 instanci
Per-VLAN Spanning Tree Plus (PVST+); Podržano je 126 instanci
Brzi PVST+ (RPVST+); Podržano je 126 instanci
Grupiranje priključaka/agregacija veza Podrška za IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Do 4 grupe
Do 8 portova po grupi sa 16 portova kandidata za svaku (dinamičku) 802.3ad Link Aggregation Group (LAG)
VLAN-ovi Podrška za do 255 aktivnih VLAN-ova istovremeno
VLAN-ovi temeljeni na portovima i 802.1Q tagovima
Upravljanje VLAN-ovima
Gost VLAN
Glasovni VLAN Glasovni promet se automatski dodjeljuje VLAN-u specifičnom za glas i tretira se s odgovarajućim razinama QoS-a. Protokol za otkrivanje glasovnih usluga (VSDP) pruža mrežnu implementaciju glasovnih krajnjih točaka i uređaja za kontrolu poziva bez dodira
Generic VLAN Registration Protocol (GVRP) i Generic Attribute Registration Protocol (GARP) Protokoli za automatsko širenje i konfiguriranje VLAN-ova u premoštenoj domeni
IGMP (verzije 1, 2 i 3) njuškanje Internet Group Management Protocol (IGMP) ograničava multicast promet koji zahtijeva intenzivnu propusnost samo na podnositelje zahtjeva; podržava 255 multicast grupa (također je podržan multicasting specifičan za izvor)
IGMP upitnik Koristi se za podršku Layer 2 multicast domene njuškajućih prekidača u nedostatku multicast usmjerivača
HOL blokiranje Prevencija blokiranja voditelja linije (HOL).
Loopback detekcija Pruža zaštitu od petlji odašiljanjem paketa protokola petlje izvan portova na kojima je omogućena zaštita petlje. Djeluje neovisno o STP-u.
Usmjeravanje sloja 3
IPv4 usmjeravanje Brzinsko usmjeravanje IPv4 paketa
Do 32 statičke rute i do 16 IP sučelja
IPv6 usmjeravanje Brzinsko usmjeravanje IPv6 paketa
Layer 3 sučelje Konfiguracija sučelja sloja 3 na fizičkom priključku, LAG, VLAN sučelje ili sučelje povratne petlje
Bezklasno usmjeravanje među domenama (CIDR) Podrška za CIDR
Relej Dynamic Host Configuration Protocol (DHCP) na razini 3 Relej DHCP prometa preko IP domena
Relej protokola korisničkog datagrama (UDP). Relej emitiranih informacija preko domena sloja 3 za otkrivanje aplikacija ili relej Bootstrap protokola (BootP)/DHCP paketa
Sigurnost
Sloj sigurnih utičnica (SSL) SSL šifrira sav HTTPS promet, dopuštajući siguran pristup GUI-ju za upravljanje temeljenom na pregledniku u preklopniku
Protokol Secure Shell (SSH). SSH je sigurna zamjena za Telnet promet. Secure Copy (SCP) također koristi SSH. SSH v1 i v2 su podržani.
IEEE 802.1X (uloga autentifikatora) Udaljena provjera autentičnosti Dial-In User Service (RADIUS), provjera autentičnosti gostujućeg VLAN-a, način rada s jednim/više hostova i jedna/više sesija
STP povratna zaštita Pruža dodatnu zaštitu od petlji za prosljeđivanje sloja 2 (STP petlje)
Tehnologija Secure Core (SCT) Osigurava da će preklopnik primati i obrađivati promet upravljanja i protokola bez obzira na količinu primljenog prometa
Zaštitite osjetljive podatke (SSD) Mehanizam za sigurno upravljanje osjetljivim podacima (kao što su lozinke, ključevi i tako dalje) na preklopniku, popunjavanje tih podataka drugim uređajima i sigurna automatska konfiguracija. Pristup za pregled osjetljivih podataka kao običnog teksta ili šifriranih pruža se prema razini pristupa koju konfigurira korisnik i metodi pristupa korisnika
Pouzdani sustavi Pouzdani sustavi pružaju vrlo siguran temelj za Cisco proizvode
Obrana tijekom izvođenja (zaštita izvršnog prostora [X-Space], randomizacija rasporeda adresnog prostora [ASLR], ugrađena provjera veličine objekta [BOSC])
Sigurnost luke Mogućnost zaključavanja izvornih MAC adresa na portove i ograničavanje broja naučenih MAC adresa
RADIUS Podržava RADIUS autentifikaciju za pristup upravljanju. Promijeni funkcije kao klijent.
Kontrola oluje Broadcast, multicast i nepoznati unicast
DoS prevencija Prevencija napada uskraćivanjem usluge (DoS).
Više razina korisničkih povlastica u CLI-ju Razine 1, 7 i 15 povlastica
Liste kontrole pristupa (ACL-ovi) Podrška za do 512 pravila
Ispuštanje ili ograničenje brzine na temelju izvornog i odredišnog MAC-a, VLAN ID-a ili IPv4 ili IPv6 adrese, IPv6 oznake protoka, protokola, priključka, Diferencirane usluge kodne točke (DSCP)/IP prioriteta, TCP/UDP izvorišnih i odredišnih priključaka, 802.1p prioriteta, Vrsta Etherneta, paketi Internet Control Message Protocol (ICMP), IGMP paketi, TCP oznaka; ACL se može primijeniti i na ulaznoj i na izlaznoj strani
Podržani ACL-ovi temeljeni na vremenu
QoS
Razine prioriteta 8 hardverskih redova
Zakazivanje Strogi prioritet i Weighted Round-Robin (WRR) dodjela reda čekanja na temelju DSCP-a i klase usluge (802.1p/CoS)
Klasa usluge Na temelju luka; Na temelju 802.1p VLAN prioriteta; IPv4/v6 IP prvenstvo/vrsta usluge (ToS)/na temelju DSCP-a; Diferencirane usluge (DiffServ); klasifikacija i ponovno označavanje ACL-ova, pouzdani QoS
Ograničenje brzine Ulazni policajac; oblikovanje izlaza i kontrola brzine; po VLAN-u, po portu i na temelju protoka
Izbjegavanje zagušenja Potreban je algoritam za izbjegavanje TCP zagušenja kako bi se smanjila i spriječila globalna sinkronizacija gubitka TCP-a
Standardi
Standardi IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s višestruki STP, IEEE 802.1X autentifikacija pristupa portu, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 114, RFC 112, RFC RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 19 07, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6 IPv6 način rada domaćina
IPv6 preko Etherneta
IPv6/IPv4 Dual Stack
IPv6 Neighbor Discovery (ND)
IPv6 automatska konfiguracija adrese bez stanja
Otkrivanje jedinice maksimalnog prijenosa (MTU).
Otkrivanje duplicirane adrese (DAD)
Internet Control Message Protocol (ICMP) verzija 6
IPv6 preko IPv4 mreže s podrškom za Intrasite Automatic Tunnel Addressing Protocol (ISATAP)
USGv6 i IPv6 Gold Logo certificirani
IPv6 QoS Određivanje prioriteta IPv6 paketa u hardveru
IPv6 ACL-ovi Odbacite ili ograničite brzinu IPv6 paketa u hardveru
Multicast Listener Discovery (MLD v1/2) njuškanje Isporučite IPv6 multicast pakete samo potrebnim primateljima
IPv6 aplikacije Web/SSL, Telnet poslužitelj/SSH, Ping, Traceroute, Jednostavni mrežni vremenski protokol (SNTP), Trivijalni protokol za prijenos datoteka (TFTP), Jednostavni mrežni protokol za upravljanje (SNMP), Usluga daljinskog povezivanja s autentifikacijom (RADIUS), Syslog, DNS klijent, DHCP klijent, DHCP autokonfig
Podržani IPv6 RFC-ovi RFC 4443 (koji je zastario RFC 2463): ICMPv6
RFC 4291 (koji je zastario RFC 3513): IPv6 arhitektura adresa
RFC 4291: IPv6 arhitektura adresiranja
RFC 2460: Specifikacija IPv6
RFC 4861 (koji je zastario RFC 2461): Neighbor Discovery za IPv6
RFC 4862 (koji je zastario RFC 2462): IPv6 automatska konfiguracija adrese bez statusa
RFC 1981: Path MTU Discovery
RFC 4007: IPv6 adresa s opsegom arhitekture
RFC 3484: Zadani mehanizam odabira adrese
RFC 5214 (koji je zastario RFC 4214): ISATAP tuneliranje
RFC 4293: IPv6 baza podataka o upravljanju (MIB): tekstualne konvencije i opća skupina
RFC 3595: Tekstualne konvencije za oznake protoka IPv6
Upravljanje
Cisco Business Dashboard Podrška za ugrađenu sondu za Cisco Business Dashboard koja radi na preklopniku. Uklanja potrebu za postavljanjem zasebnog hardvera ili virtualnog stroja za Cisco Business Dashboard Probe na licu mjesta.
Mobilna aplikacija Cisco Business Mobilna aplikacija za Cisco Business Switch i Wireless proizvode. Pomaže u postavljanju lokalne mreže u nekoliko minuta i omogućuje jednostavno upravljanje na dohvat ruke.
Cisco Network Plug and Play (PnP) agent Rješenje Cisco Network Plug and Play pruža jednostavnu, sigurnu, objedinjenu i integriranu ponudu za olakšavanje uvođenja novih uređaja u poslovnice ili kampuse ili za ažuriranje postojeće mreže. Rješenje pruža objedinjeni pristup pružanju Cisco usmjerivača, preklopnika i bežičnih uređaja s iskustvom postavljanja gotovo bez dodira.
Podržava Cisco PnP Connect
Web korisničko sučelje Ugrađeni uslužni program za konfiguraciju prekidača za jednostavno konfiguriranje uređaja temeljeno na pregledniku (HTTP/HTTPS). Podržava konfiguraciju, čarobnjake, nadzornu ploču sustava, održavanje sustava i nadzor
Osnovni i napredni način rada za maksimalnu radnu učinkovitost
SNMP SNMP verzije 1, 2c i 3 s podrškom za zamke i SNMP v3 Sigurnosni model temeljen na korisniku (USM)
Daljinski nadzor (RMON) Ugrađeni RMON softverski agent podržava 4 RMON grupe (povijest, statistika, alarmi i događaji) za poboljšano upravljanje prometom, praćenje i analizu
IPv4 i IPv6 dual stack Koegzistencija oba skupa protokola za olakšavanje migracije
Nadogradnja firmvera Nadogradnja web preglednika (HTTP/HTTPS) i TFTP te nadogradnja preko SCP-a koji radi preko SSH
Dvostruke slike za otporne nadogradnje firmvera
Port zrcaljenje Promet na portu može se preslikati na drugi port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 4 izvorna priključka mogu se preslikati na jedan odredišni priključak
VLAN zrcaljenje Promet iz VLAN-a može se preslikati na port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 4 izvorna VLAN-a mogu se preslikati na jedan odredišni port
Protokol dinamičke konfiguracije glavnog računala (DHCP) (opcije 12, 59, 60, 66, 67, 125, 129 i 150) DHCP opcije olakšavaju strožu kontrolu sa središnje točke (DHCP poslužitelj), za dobivanje IP adrese, autokonfiguracije (s konfiguracijom i preuzimanjem slikovne datoteke), DHCP releja i naziva hosta
Sigurna kopija (SCP) Sigurno prenosi datoteke na preklopnik i sa njega
Autokonfiguracija s preuzimanjem SCP datoteke Omogućuje masovnu implementaciju uz zaštitu osjetljivih podataka
Konfiguracije koje se mogu uređivati Konfiguracijske datoteke mogu se uređivati uređivačem teksta i preuzimati na drugi prekidač, olakšavajući masovnu implementaciju
Pametni priključci Pojednostavljena konfiguracija QoS-a i sigurnosnih mogućnosti
Automatski pametni priključci Automatski primjenjuje inteligenciju isporučenu kroz Smartports uloge na port na temelju uređaja otkrivenih preko Cisco Discovery Protocol-a ili LLDP-MED-a. To olakšava implementaciju bez dodira.
Tekstualno sučelje naredbenog retka (CLI) CLI koji se može skriptirati. Podržan je potpuni CLI kao i CLI na temelju izbornika. Razine korisničkih povlastica 1, 7 i 15 podržane su za CLI.
Lokalizacija Lokalizacija GUI-ja i dokumentacije na više jezika
Banner za prijavu Konfigurabilno više bannera za web kao i CLI
Ostalo upravljanje trag rute; jedinstveno IP upravljanje; HTTP/HTTPS; RADIUS; zrcaljenje luka; TFTP nadogradnja; DHCP klijent; Jednostavni mrežni vremenski protokol (SNTP); dijagnostika kabela; Ping; syslog; Telnet klijent (SSH sigurna podrška); automatske postavke vremena iz Management Station-a
Zeleno (energetska učinkovitost)
Otkrivanje energije Automatski isključuje napajanje na RJ-45 priključku kada otkrije da je veza prekinuta. Aktivni način rada se nastavlja bez gubitka bilo kojeg paketa kada prekidač otkrije da je veza uspostavljena
Detekcija duljine kabela Podešava jačinu signala na temelju duljine kabela. Smanjuje potrošnju energije za kraće kabele
Sukladno EEE (802.3az) Podržava IEEE 802.3az na svim bakrenim Gigabit Ethernet priključcima
Onemogući LED diode priključka LED diode se mogu ručno isključiti radi uštede energije
Rad luke temeljen na vremenu Uspostavite ili isključite vezu na temelju korisnički definiranog rasporeda (kada je port administrativno otvoren)
PoE temeljen na vremenu PoE napajanje može se uključiti ili isključiti na temelju korisnički definiranog rasporeda radi uštede energije
General
Jumbo okviri Veličine okvira do 9K bajtova. Zadani MTU je 2K bajta
MAC tablet 8K adrese
Otkriće
Bonjour Prekidač se oglašava koristeći Bonjour protokol
Link Layer Discovery Protocol (LLDP) (802.1ab) s LLDP-MED proširenjima Link Layer Discovery Protocol (LLDP) omogućuje preklopniku da reklamira svoju identifikaciju, konfiguraciju i mogućnosti susjednim uređajima koji pohranjuju podatke u MIB. LLDP-MED je poboljšanje LLDP-a koje dodaje proširenja potrebna za IP telefone
Cisco Discovery Protocol Prekidač se oglašava koristeći Cisco Discovery Protocol. Također uči povezani uređaj i njegove karakteristike koristeći Cisco Discovery Protocol
Hardver
Potrošnja energije
Potrošnja energije sustava 110V=51,01W
220V=50,58W
Rasipanje topline (BTU/h) 174.06
luke
Ukupni portovi sustava 48 Gigabit Ethernet + 4 10 Gigabit Ethernet
RJ-45 priključci 48 Gigabit Ethernet
Kombinirani priključci (RJ-45 + SFP) 4 SFP+
Konzolni priključak Cisco standardni RJ45 konzolni priključak
USB utor USB Type-A utor na prednjoj ploči prekidača za jednostavno upravljanje datotekama i slikama
Gumbi Gumb za resetiranje
Vrsta kabliranja Neoklopljeni upleteni par (UTP) Kategorija 5e ili bolji za 1000BASE-T
LED diode Sustav, Link/Act, PoE, Brzina
Bljesak 256 MB
CPU 800 MHz ARM
GUTLJAJ 512 MB
Međuspremnik paketa
Međuspremnik paketa 3MB
Podržani SFP moduli
MGBSX1 Višemodno vlakno
MGBLX1 Jednomodno vlakno
MGBLH1 Jednomodno vlakno
MGBT1 UTP kategorija 5
GLC-SX-MMD Višemodno vlakno
GLC-LH-SMD Jednomodno vlakno
GLC-BX-U Jednomodno vlakno
GLC-BX-D Jednomodno vlakno
GLC-TE UTP cat 5e
SFP-H10GB-CU1M Bakreni koaksijalni
SFP-H10GB-CU3M Bakreni koaksijalni
SFP-H10GB-CU5M Bakreni koaksijalni
SFP-10G-SR Višemodno vlakno
SFP-10G-LR Jednomodno vlakno
SFP-10G-SR-S Višemodno vlakno
SFP-10G-LR-S Jednomodno vlakno
Ekološki
Dimenzije jedinice (Š x D x V) 445 x 288 x 44 mm (17,5 x 11,33 x 1,73 in)
Težina jedinice 3,95 kg (8,71 lb)
Vlast 100 do 240V 50 do 60 Hz, unutarnji, univerzalni
Certifikati UL (UL 62368), CSA (CSA 22.2), CE oznaka, FCC dio 15 (CFR 47) klasa A
Radna temperatura 23° do 122°F (-5° do 50°C)
Temperatura skladištenja -13° do 158°F (-25° do 70°C)
Radna vlažnost 10% do 90%, relativno, bez kondenzacije
Vlažnost skladištenja 10% do 90%, relativno, bez kondenzacije
Akustična buka i srednje vrijeme između kvarova (MTBF)
Ventilator (broj) 1
Akustična buka 25°C: 29,7 dBA
MTBF @ 25°C (sati) 1452667
Jamstva
Ograničeni životni vijek
Sadržaj paketa
Sadržaj paketa Pametni prekidač serije Cisco Business 250
Kabel za napajanje
Komplet za montažu
Vodič za brzi početak

Moglo bi Vas zanimati

Parametri

Maksimalni broj portova
Ventilator
Management
LAN brzina prijenosa (Mb/s)
Broj SFP+ portova

Savjetovalište

Često postavljena pitanja

Je li moguće robu podignuti osobno?

Nažalost, nemamo fizičke trgovine. Vašu narudžbu dostavit će vam dostavljač GLS u vaše ruke ili do GLS Parcel Shopa (mjesto za preuzimanje GLS). 

Što ako mi punjenje neće odgovarati u pisač?

Punjenje nam možete vratiti u roku od 30 dana i mi ćemo vam vratiti novac za robu. Ako slučajno imamo pogrešku na web-stranici i uz punjenje smo naveli neispravan pisač, naravno da ćemo vam takvo punjenje zamijeniti i nakon 30 dana. Ponekad se dogodi da kupci zaborave ukloniti zaštitne elemente na punjenjima – ako vam punjenje ne odgovara u pisač, provjerite jeste li uklonili zaštitne narančaste, žute ili ostale plastične elemente u boji koji služe za zaštitu od oštećenja. Na punjenju se mogu pojaviti zaštitni elementi od papira i tzv. seal koji štiti od curenja tonera.

Kojom će mi dostavnom službom narudžba biti isporučena?

Prilikom narudžbe možete odabrati među sljedećim mogućnostima: dostava dostavnom službom GLS sve do vaših ruku ili dostava do GLS Parcel Shopa (automat za preuzimanje).

Mogu li dostavljaču platiti karticom?

Dostavljači dostavne službe GLS opremljeni su terminalima za plaćanje karticom. U rijetkim slučajevima može doći do gubitka signala ili drugog tehničkog problema zbog kojega nije moguće provesti plaćanje karticom. Do takvih gubitaka dolazi vrlo rijetko i dostavljači ih nadziru.

Gdje se nalazi paket s mojom narudžbom?

Dostavna služba poslat će vam e-poštom ili SMS-om broj za praćenje paketa i poveznicu za njegovo praćenje.

Do kada moram poslati narudžbu kako bi bila dostavljena u roku od 48 sati?

Vrijeme isporuke razlikuje se ovisno o aktualnom stanju i uvjetima dostavne službe. Punjenja TonerPartner PREMIUM u 95 % slučajeva isporučujemo u roku od 48 sati ako ih naručite do 12:00. Originalna punjenja u roku od 3 radna dana. Vrijeme isporuke pronaći ćete u pojedinostima o proizvodu ili u košarici uz vašu narudžbu.

Moram li se registrirati prilikom kupnje?

Za dovršetak narudžbe ne morate se registrirati. 

Mogu li svoju narudžbu izdiktirati na telefon?

Zbog uredbe OUZP (GDPR) i pravne zaštite potrošača i prodavatelja ne možemo primati telefonske narudžbe. Rado ćemo vas savjetovati putem telefona, ali narudžbu morate poslati vi putem našeg e-shopa.

Kako ću saznati da je moj paket dostavljen?

Dostavna služba kontaktirat će vas putem e-pošte, SMS-a ili telefona. Na e-poštu i SMS doći će vam broj za praćenje paketa i poveznica za njegovo praćenje.

Što znači plaćanje karticom online?

Narudžbu možete platiti svojom bankovnom karticom koju koristite, primjerice, za podizanje gotovine na bankomatu. Prilikom plaćanja karticom online plaćate unaprijed (slično kao prilikom plaćanja na bankovni račun). Riječ je o 100 % sigurnom plaćanju prilikom kojega je potrebno unijeti 16-znamenkasti brojčani kod i rok valjanosti kartice s prednje strane te 3-znamenkasti (CCV) kod sa stražnje strane kartice. Nemojte zaboraviti u svojoj banci ili internetskom bankingu provjeriti imate li odobrena plaćanja karticom na internetu.

Koji je tijek reklamacije i koliko dugo traje njezino rješavanje?

Većinu reklamacija rješavamo u roku od 7 do 14 radnih dana. No u nekim slučajevima može potrajati do 30 dana, što je ujedno zakonski rok za rješavanje reklamacija. Rješavanje reklamacije ubrzat ćete ispravnim ispunjavanjem online obrasca za reklamaciju koji ćete pronaći na stranici.: https://www.tonerpartner.hr/kupnja-kod-nas/uvjeti-reklamacije/

Što su bodovi vjernosti?

Bodove vjernosti dobivaju registrirani kupci za svaki proizvod u narudžbi i mogu ih koristiti kao popust za sljedeću narudžbu. Za svaki 1 bod dobivaju popust 1 Kn.

Kada ću dobiti bodove za vjernost i kako ih mogu iskoristiti?

Bodovi za vjernost automatski će vam se pribrojiti 21 dan nakon dostave narudžbe. Zatim si od njih nakon prijave u svoj račun možete sastaviti kod za popust koji ćete iskoristiti u narudžbi. Za korištenje koda za popust u narudžbi odaberite „Imam kod za popust i želim ga iskoristiti”.

Nitko još nije postavio pitanja o proizvodu. Ako Vas nešto zanima, pošaljite nam svoje pitanje putem obrasca. Mi ćemo Vam odgovoriti.

Trebate li pomoć? Tu smo za vas.

Savjetnik
za odabir
Mjesta za preuzimanje. Do 1276 mjesta preuzimanja.
Široki izbor. Nudimo više od 40000 proizvoda.
Imate vremena s nama. Robu možete vratiti u roku od 30 dana.
Nagradit ćemo vas. Dobit ćete bodove lojalnosti za svaku kupnju.

Kupci nas hvale

90% kupaca nas preporučuje prema upitnicima o zadovoljstvu u posljednjih 90 dana.