Cisco preklopnik CBS220-24FP-4G (24xGbE, 4xSFP, 24xPoE+, 382W) - OSVJEŽI
431,00 €
321,86 €
257,49 € bez PDV-a
Moglo bi vam biti korisno
Opis i parametri
Cisco switch CBS220-24FP-4G - REFRESH
CISCO REFRESH su prerađeni proizvodi koje isporučuje CISCO s potvrdom o kvaliteti, jamstvom i servisnom podrškom koja je jednaka jednakom novom proizvodu
Serija Cisco Business 220 jednostavni su i pristupačni pametni preklopnici za poslovne mreže. Uz podršku za mobilne aplikacije, Cisco Business Dashboard i više PoE+ opcija, CBS220 pruža robusnu mrežu unutar ograničenog proračuna.
Stranice proizvoda: CBS220-24FP-4G Vodič za brzi početak: Vodič za brzi početak| Preklopni kapacitet | |
| Brzina prosljeđivanja u milijunima paketa u sekundi (mpps; 64-bajtni paketi) | 41.66 |
| Kapacitet prebacivanja u gigabitima po sekundi (Gbps) | 56 |
| Prebacivanje sloja 2 | |
| MAC tablet | Do 8,192 Media Access Control (MAC) adrese |
| Spanning Tree Protocol (STP) | Standardna podrška za 802.1d Spanning Tree, omogućena prema zadanim postavkama
Brza konvergencija pomoću 802.1w (Rapid Spanning Tree [RSTP]) Više instanci razapinjućeg stabla koje koriste 802.1s (MSTP) Podržano je 16 instanci |
| Grupiranje luka | Podrška za IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Do 8 grupa Do 8 portova po grupi sa 16 portova kandidata za svaku (dinamičku) 802.3ad agregaciju veza Balans opterećenja na temelju izvorne i odredišne MAC adrese ili izvorišne i odredišne MAC/IP adrese |
| VLAN-ovi | Podrška za do 256 virtualnih lokalnih mreža (VLAN) istovremeno
VLAN-ovi temeljeni na portovima i 802.1Q tagovima Upravljanje VLAN-ovima Gost VLAN |
| Automatski glasovni VLAN | Glasovni promet se automatski dodjeljuje VLAN-u specifičnom za glas i tretira se s odgovarajućim razinama QoS-a |
| QinQ VLAN | VLAN-ovi transparentno prelaze mrežu pružatelja usluga dok izoliraju promet među korisnicima |
| Generic VLAN Registration Protocol (GVRP) i Generic Attribute Registration Protocol (GARP) | Protokoli za automatsko širenje i konfiguriranje VLAN-ova u premoštenoj domeni |
| Head-of-Line (HOL) blokiranje | Prevencija HOL blokiranja |
| Jumbo okvir | Podržane su veličine okvira do 9216 |
| Loopback detekcija | Detekcija povratne petlje pruža zaštitu od petlji odašiljanjem paketa protokola petlje izvan priključaka na kojima je omogućena zaštita petlje. Djeluje neovisno o STP-u. |
| Automatsko križanje sučelja ovisno o medijima (MDIX) | Automatski prilagođava parove odašiljanja i primanja ako je instaliran neispravan tip kabela (križni ili ravni). |
| Sigurnost | |
| ACL-ovi | Drop ili ograničenje brzine na temelju izvornog i odredišnog MAC-a, VLAN ID-a ili IP adrese, protokola, priključka, Differentiated Services Code Point (DSCP)/IP prioriteta, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) izvornih i odredišnih priključaka, 802.1p prioritet, vrsta Etherneta, paketi Internet Control Message Protocol (ICMP), paketi Internet Group Management Protocol (IGMP), TCP oznaka
Podržava do 512 pravila |
| Sigurnost luke | Stvara mogućnost zaključavanja izvornih MAC adresa na portove; ograničava broj naučenih MAC adresa |
| IEEE 802.1X (uloga autentifikatora) | 802.1X: provjera autentičnosti usluge daljinskog povezivanja korisnika (RADIUS); gostujući VLAN;
Način rada s jednim hostom, s više hostova i s više sesija |
| RADIJUS, TACACS+ | Podržava RADIUS i autentifikaciju sustava kontrole pristupa kontroleru pristupa terminalu (TACACS); switch funkcionira kao klijent |
| Filtriranje MAC adresa | Podržano |
| Kontrola oluje | Broadcast, multicast i nepoznati unicast |
| DoS zaštita | Prevencija DOS napada |
| STP Bridge Protocol Data Unit (BPDU) Guard | Ovaj sigurnosni mehanizam štiti mrežu od nevažećih konfiguracija. Priključak omogućen za BPDU Guard isključuje se ako se na tom priključku primi BPDU poruka. |
| Spanning Tree Loop Guard | Ova značajka pruža dodatnu zaštitu od petlji prosljeđivanja sloja 2 (STP petlje). |
| Protokol Secure Shell (SSH). | SSH je sigurna zamjena za Telnet promet. SCP također koristi SSH. SSH v1 i v2 su podržani. |
| Sloj sigurnih utičnica (SSL) | SSL podrška: šifrira sav HTTPS promet, omogućavajući vrlo siguran pristup GUI-ju za upravljanje temeljenom na pregledniku u preklopniku |
| QoS | |
| Razine prioriteta | 8 hardverskih redova po portu |
| Zakazivanje | Strogi prioritet i Weighted Round-Robin (WRR) dodjela reda čekanja na temelju DSCP-a i klase usluge (802.1p/CoS) |
| Klasa usluge | Na temelju luka; 802.1p VLAN na temelju prioriteta; IPv4/v6 IP prvenstvo, vrsta usluge (ToS) i temeljeno na DSCP-u; Diferencirane usluge (DiffServ); klasifikacija i ponovno označavanje ACL-ova, pouzdani QoS |
| Ograničenje brzine | Ulazni policajac; oblikovanje izlaza i kontrola brzine; po VLAN-u, po portu i na temelju protoka |
| Izbjegavanje zagušenja | Potreban je algoritam za izbjegavanje TCP zagušenja kako bi se smanjila i spriječila globalna sinkronizacija gubitka TCP-a. |
| Multicast | |
| Internet Group Management Protocol (IGMP) verzije 1, 2 i 3 Njuškanje | IGMP ograničava multicast promet koji zahtijeva intenzivnu propusnost samo na podnositelje zahtjeva; podržava 256 multicast grupa |
| IGMP upitnik | IGMP querier koristi se za podršku Layer 2 multicast domene njuškajućih prekidača u nedostatku multicast routera |
| Standardi | |
| Standardi | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab
1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x kontrola protoka, IEEE 802.1D (STP, GARP i GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s višestruki STP, IEEE 802.1X autentifikacija pristupa portu, IEEE 802.3af, IEEE 802.3at, RFC 768, zahtjev za komentare (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858 , RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| IPv6 | |
| IPv6 | IPv6 način rada domaćina
IPv6 preko Etherneta IPv6/IPv4 Dual Stack IPv6 otkrivanje susjeda i usmjerivača (ND) IPv6 automatska konfiguracija adrese bez stanja Otkrivanje jedinice maksimalnog prijenosa (MTU). Otkrivanje duplicirane adrese (DAD) ICMP verzija 6 |
| IPv6 ACL-ovi | Odbacite ili ograničite brzinu IPv6 paketa u hardveru |
| IPv6 QoS | Određivanje prioriteta IPv6 paketa u hardveru |
| Multicast Listener Discovery (MLD v1/2) Njuškanje | Isporučite IPv6 multicast pakete samo potrebnim primateljima |
| IPv6 aplikacije | Web/SSL, Telnet poslužitelj/SSH, DHCP klijent, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) |
| Podržani IPv6 zahtjevi za komentare (RFC). | RFC 4443 (koji je zastario RFC2463) - ICMP verzija 6
RFC 4291 (koji je zastario RFC 3513) - arhitektura IPv6 adrese RFC 4291 - IPv6 arhitektura adresiranja RFC 2460 - IPv6 specifikacija RFC 4861 (koji je zastario RFC 2461) - Otkrivanje susjeda za IPv6 RFC 4862 (koji je zastario RFC 2462) - IPv6 automatska konfiguracija adrese bez stanja RFC 1981 - Otkrivanje puta MTU RFC 4007 - IPv6 scoped adresa arhitektura RFC 3484 - Zadani mehanizam odabira adrese |
| Upravljanje | |
| Cisco Business Dashboard | Podržite izravno upravljanje s Cisco Business Dashboard i mobilnom aplikacijom. Uklanja potrebu za postavljanjem zasebnog hardvera ili virtualnog stroja za Cisco Business Dashboard Probe na licu mjesta. |
| Mobilna aplikacija Cisco Business | Mobilna aplikacija za Cisco Business Switch i Wireless proizvode. Pomaže u postavljanju lokalne mreže u nekoliko minuta i omogućuje jednostavno upravljanje na dohvat ruke. |
| Cisco Network Plug and Play (PnP) agent | Rješenje Cisco Network Plug and Play pruža jednostavnu, sigurnu, objedinjenu i integriranu ponudu za olakšavanje uvođenja novih uređaja u poslovnice ili kampuse ili za ažuriranje postojeće mreže. Rješenje pruža objedinjeni pristup pružanju Cisco usmjerivača, preklopnika i bežičnih uređaja s iskustvom implementacije bez dodira.
Podržava Cisco PnP Connect |
| Web korisničko sučelje | Ugrađeni uslužni program za konfiguraciju prekidača za jednostavno konfiguriranje uređaja temeljeno na pregledniku (HTTP/HTTPS). Podržava konfiguraciju, nadzornu ploču sustava, održavanje sustava i nadzor |
| Konfiguracijske datoteke koje se mogu uređivati | Konfiguracijske datoteke mogu se uređivati uređivačem teksta i preuzimati na drugi prekidač, olakšavajući masovnu implementaciju |
| Sučelje naredbenog retka | CLI koji se može skriptirati; a podržan je i puni CLI. Razine korisničkih povlastica 1 i 15 podržane su za CLI |
| SNMP | Mrežni protokol jednostavnog upravljanja (SNMP) verzije 1, 2c i 3 s podrškom za zamke i SNMP verzija 3 Sigurnosni model temeljen na korisniku (USM) |
| Standardne baze podataka o upravljanju (MIB-ovi) | MIB-II (RFC1213)
IF-MIB (RFC2863) Bridge-MIB (RFC4188) Bridge-MIB-Extension (RFC2674) RMON (RFC2819) Etherlike MIB (RFC3635) Radius Client MIB (RFC2618) MIB entiteti (RFC2737) POWER-ETHERNET-MIB (RFC3621) Syslog MIB (RFC3164) Generic Traps MIB (RFC1215) SNMP-ZAJEDNICA-MIB SNMP-MIB LLDP-MIB LLDP-EXT-MED-MIB IEEE8023-LAG-MIB CISCO-PORT-SECURITY-MIB CISCO-ENVMON-MIB CISCO-CDP-MIB CISCO-CONFIG-COPY-MIB |
| Daljinski nadzor (RMON) | Ugrađeni RMON softverski agent podržava 4 RMON grupe (povijest, statistika, alarmi i događaji) za poboljšano upravljanje prometom, praćenje i analizu |
| IPv4 i IPv6 dual stack | Koegzistencija oba skupa protokola za olakšavanje migracije |
| Port zrcaljenje | Promet na portu ili VLAN-u može se preslikati na drugi port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 8 izvorišnih priključaka može se preslikati na jedan odredišni priključak. Podržane su četiri sesije. |
| Nadogradnja firmvera | Nadogradnja web preglednika (HTTP/HTTPS) i Trivial File Transfer Protocol (TFTP)
Dvostruke slike za otporne nadogradnje firmvera |
| DHCP (opcije 12, 66, 67, 82, 129 i 150) | DHCP opcije olakšavaju strožu kontrolu sa središnje točke (DHCP poslužitelj) za dobivanje IP adrese, automatske konfiguracije (s preuzimanjem konfiguracijske datoteke), DHCP releja i naziva hosta |
| Sinkronizacija vremena | Jednostavni mrežni vremenski protokol (SNTP) |
| Banner za prijavu | Konfigurabilno više bannera za web kao i CLI |
| Ostalo upravljanje | HTTP/HTTPS; TFTP nadogradnja; DHCP klijent; Bootstrap protokol (BOOTP); dijagnostika kabela; ping; traceroute; syslog |
| Daljinski nadzor (RMON) | Ugrađeni RMON softverski agent podržava 4 RMON grupe (povijest, statistika, alarmi i događaji) za poboljšano upravljanje prometom, praćenje i analizu |
| IPv4 i IPv6 dual stack | Koegzistencija oba skupa protokola za olakšavanje migracije |
| Port zrcaljenje | Promet na portu ili VLAN-u može se preslikati na drugi port za analizu pomoću mrežnog analizatora ili RMON sonde. Do 8 izvorišnih priključaka može se preslikati na jedan odredišni priključak. Podržane su četiri sesije. |
| Nadogradnja firmvera | Nadogradnja web preglednika (HTTP/HTTPS) i Trivial File Transfer Protocol (TFTP)
Dvostruke slike za otporne nadogradnje firmvera |
| DHCP (opcije 12, 66, 67, 82, 129 i 150) | DHCP opcije olakšavaju strožu kontrolu sa središnje točke (DHCP poslužitelj) za dobivanje IP adrese, automatske konfiguracije (s preuzimanjem konfiguracijske datoteke), DHCP releja i naziva hosta |
| Sinkronizacija vremena | Jednostavni mrežni vremenski protokol (SNTP) |
| Banner za prijavu | Konfigurabilno više bannera za web kao i CLI |
| Ostalo upravljanje | HTTP/HTTPS; TFTP nadogradnja; DHCP klijent; Bootstrap protokol (BOOTP); dijagnostika kabela; ping; traceroute; syslog |
| Otkriće | |
| Bonjour | Prekidač se oglašava koristeći Bonjour protokol |
| Link Layer Discovery Protocol (LLDP) (802.1ab) s LLDP-MED ekstenzijama | LLDP omogućuje preklopniku da reklamira svoju identifikaciju, konfiguraciju i mogućnosti susjednim uređajima koji pohranjuju podatke u MIB. LLDP-MED je poboljšanje LLDP-a koje dodaje proširenja potrebna za IP telefone. |
| Cisco Discovery Protocol | Prekidač se oglašava koristeći Cisco Discovery Protocol. Prikazuje kratke informacije za povezane Cisco mrežne uređaje, IP telefone i bežične pristupne točke |
| Energetska učinkovitost | |
| EEE usklađenost (802.3az) | Podržava 802.3az energetski učinkovit Ethernet na svim priključcima; znatno smanjiti potrošnju energije kada propusnost veze nije u potpunosti iskorištena |
| Otkrivanje energije | Automatski isključuje napajanje na gigabitnom Ethernetu i 10/100 RJ-45 priključcima kada otkrije prekid veze
Aktivni način rada nastavlja se bez gubitka bilo kojeg paketa kada prekidač otkrije vezu |
| Onemogući LED diode priključka | LED diode se mogu ručno isključiti radi uštede energije. |
| PoE temeljen na vremenu | PoE napajanje može se uključiti ili isključiti na temelju korisnički definiranog rasporeda radi uštede energije. |
| Rad luke temeljen na vremenu | Uspostavite ili isključite vezu na temelju korisnički definiranog rasporeda (kada je port administrativno otvoren). |
| Napajanje preko Etherneta | |
| 802.3af PoE ili 802.3at PoE+ isporučuje se preko bilo kojeg od RJ-45 mrežnih priključaka unutar navedenih proračuna snage | |
| PoE Power Budget | 382 W |
| Broj priključaka koji podržavaju PoE | 24 |
| Predstandardni PoE | Cisco Pre-Standard PoE podrška |
| Inteligentno PoE upravljanje napajanjem | Podržava granularno pregovaranje o snazi s CDP/LLDP komunikacijom s PD uređajima nakon IEEE klasifikacije |
| Hardver | |
| Gumbi | Gumb za resetiranje |
| Vrsta kabliranja | Neoklopljeni upleteni par (UTP) Kategorija 5 ili bolji za 10BASE-T/100BASE-TX; UTP kategorija 5
Ethernet ili bolji za 1000BASE-T |
| LED diode | Sustav, Link/Act, Brzina |
| Bljesak | 64 MB |
| CPU memorija | 256 MB |
| luke | |
| Ukupni portovi sustava | 28 Gigabit Ethernet |
| RJ-45 priključci | 24 Gigabit Ethernet |
| Uplink priključci | 4 gigabitni Ethernet s mogućnošću priključka malog formata (SFP) |
| Međuspremnik paketa | |
| Međuspremnik paketa | 4,1 Mb |
| Podržani SFP moduli | |
| MGBSX1 | Višemodno vlakno |
| MGBLX1 | Jednomodno vlakno |
| MGBLH1 | Jednomodno vlakno |
| MGBT1 | UTP kategorija 5 |
| GLC-SX-MMD | Višemodno vlakno |
| GLC-LH-SMD | Jednomodno vlakno |
| GLC-BX-U | Jednomodno vlakno |
| GLC-BX-D | Jednomodno vlakno |
| GLC-TE | UTP cat 5e |
| Ekološki | |
| Dimenzije jedinice (Š x D x V) | 440 x 257 x 44 mm (17,3 x 10,1 x 1,7 in) |
| Težina jedinice | 4,10 kg (9,04 lb) |
| Vlast | 100-240 V, 50-60 Hz, unutarnji |
| Certifikati | UL (UL 60950), CSA (CSA 22.2), CE oznaka, FCC dio 15 (CFR 47) klasa A, C-oznaka |
| Radna temperatura | 0-50°C |
| Temperatura skladištenja | -20°C do +70°C |
| Radna vlažnost | 10% do 90%, relativno, bez kondenzacije |
| Vlažnost skladištenja | 10% do 90%, relativno, bez kondenzacije |
| Potrošnja energije | |
| Potrošnja energije sustava | 110V=30,8W
220V=30,8W |
| Potrošnja energije (s PoE) | 110V=459W
220V=445W |
| Rasipanje topline (BTU/h) | 1566.17 |
| Akustična buka i srednje vrijeme između kvarova (MTBF) | |
| Ventilator (broj) | 2 |
| Akustična buka | 25°C: 44,2 dB |
| MTBF @ 25°C (sati) | 588411 |
| Sadržaj paketa | |
| Sadržaj paketa | Cisco Business 220 Series Ethernet preklopnik
Kabel za napajanje ili adapter Komplet za montažu Vodič za brzi početak |
Moglo bi Vas zanimati
Parametri
Savjetovalište
Često postavljena pitanja
Je li moguće robu podignuti osobno?
Nažalost, nemamo fizičke trgovine. Vašu narudžbu dostavit će vam dostavljač GLS u vaše ruke ili do GLS Parcel Shopa (mjesto za preuzimanje GLS).
Što ako mi punjenje neće odgovarati u pisač?
Punjenje nam možete vratiti u roku od 30 dana i mi ćemo vam vratiti novac za robu. Ako slučajno imamo pogrešku na web-stranici i uz punjenje smo naveli neispravan pisač, naravno da ćemo vam takvo punjenje zamijeniti i nakon 30 dana. Ponekad se dogodi da kupci zaborave ukloniti zaštitne elemente na punjenjima – ako vam punjenje ne odgovara u pisač, provjerite jeste li uklonili zaštitne narančaste, žute ili ostale plastične elemente u boji koji služe za zaštitu od oštećenja. Na punjenju se mogu pojaviti zaštitni elementi od papira i tzv. seal koji štiti od curenja tonera.
Kojom će mi dostavnom službom narudžba biti isporučena?
Prilikom narudžbe možete odabrati među sljedećim mogućnostima: dostava dostavnom službom GLS sve do vaših ruku ili dostava do GLS Parcel Shopa (automat za preuzimanje).
Mogu li dostavljaču platiti karticom?
Dostavljači dostavne službe GLS opremljeni su terminalima za plaćanje karticom. U rijetkim slučajevima može doći do gubitka signala ili drugog tehničkog problema zbog kojega nije moguće provesti plaćanje karticom. Do takvih gubitaka dolazi vrlo rijetko i dostavljači ih nadziru.
Gdje se nalazi paket s mojom narudžbom?
Dostavna služba poslat će vam e-poštom ili SMS-om broj za praćenje paketa i poveznicu za njegovo praćenje.
Do kada moram poslati narudžbu kako bi bila dostavljena u roku od 48 sati?
Vrijeme isporuke razlikuje se ovisno o aktualnom stanju i uvjetima dostavne službe. Punjenja TonerPartner PREMIUM u 95 % slučajeva isporučujemo u roku od 48 sati ako ih naručite do 12:00. Originalna punjenja u roku od 3 radna dana. Vrijeme isporuke pronaći ćete u pojedinostima o proizvodu ili u košarici uz vašu narudžbu.
Moram li se registrirati prilikom kupnje?
Za dovršetak narudžbe ne morate se registrirati.
Mogu li svoju narudžbu izdiktirati na telefon?
Zbog uredbe OUZP (GDPR) i pravne zaštite potrošača i prodavatelja ne možemo primati telefonske narudžbe. Rado ćemo vas savjetovati putem telefona, ali narudžbu morate poslati vi putem našeg e-shopa.
Kako ću saznati da je moj paket dostavljen?
Dostavna služba kontaktirat će vas putem e-pošte, SMS-a ili telefona. Na e-poštu i SMS doći će vam broj za praćenje paketa i poveznica za njegovo praćenje.
Što znači plaćanje karticom online?
Narudžbu možete platiti svojom bankovnom karticom koju koristite, primjerice, za podizanje gotovine na bankomatu. Prilikom plaćanja karticom online plaćate unaprijed (slično kao prilikom plaćanja na bankovni račun). Riječ je o 100 % sigurnom plaćanju prilikom kojega je potrebno unijeti 16-znamenkasti brojčani kod i rok valjanosti kartice s prednje strane te 3-znamenkasti (CCV) kod sa stražnje strane kartice. Nemojte zaboraviti u svojoj banci ili internetskom bankingu provjeriti imate li odobrena plaćanja karticom na internetu.
Koji je tijek reklamacije i koliko dugo traje njezino rješavanje?
Većinu reklamacija rješavamo u roku od 7 do 14 radnih dana. No u nekim slučajevima može potrajati do 30 dana, što je ujedno zakonski rok za rješavanje reklamacija. Rješavanje reklamacije ubrzat ćete ispravnim ispunjavanjem online obrasca za reklamaciju koji ćete pronaći na stranici.: https://www.tonerpartner.hr/kupnja-kod-nas/uvjeti-reklamacije/
Što su bodovi vjernosti?
Bodove vjernosti dobivaju registrirani kupci za svaki proizvod u narudžbi i mogu ih koristiti kao popust za sljedeću narudžbu. Za svaki 1 bod dobivaju popust 1 Kn.
Kada ću dobiti bodove za vjernost i kako ih mogu iskoristiti?
Bodovi za vjernost automatski će vam se pribrojiti 21 dan nakon dostave narudžbe. Zatim si od njih nakon prijave u svoj račun možete sastaviti kod za popust koji ćete iskoristiti u narudžbi. Za korištenje koda za popust u narudžbi odaberite „Imam kod za popust i želim ga iskoristiti”.
Nitko još nije postavio pitanja o proizvodu. Ako Vas nešto zanima, pošaljite nam svoje pitanje putem obrasca. Mi ćemo Vam odgovoriti.
